<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
	<meta charset="UTF-8">

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Android-Leck: &#8222;Marcher&#8220;-Malware gibt sich als Software-Update aus › Go-Android </title>
<meta name="description" content="Eine neue Variante des Android-Trojaners &quot;Marcher&quot; ist nach neuesten Erkenntnissen im Umlauf. Die lockt ihre potentiellen Opfer damit, ein ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://go-android.net/android-leck-marcher-malware-gibt-sich-als-software-update-aus/" />

<meta property="fb:admins" content="1625296653" />

	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://go-android.net/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://go-android.net/wp-content/themes/twentyfifteen/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Go-Android  &raquo; Feed" href="https://go-android.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Go-Android  &raquo; Kommentar-Feed" href="https://go-android.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Go-Android  &raquo; Android-Leck: &#8222;Marcher&#8220;-Malware gibt sich als Software-Update aus Kommentar-Feed" href="https://go-android.net/android-leck-marcher-malware-gibt-sich-als-software-update-aus/feed/" />
<link rel='stylesheet' id='twentyfifteen-jetpack-css'  href='https://go-android.net/wp-content/plugins/jetpack/modules/theme-tools/compat/twentyfifteen.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='external-links-css'  href='https://go-android.net/wp-content/plugins/sem-external-links/sem-external-links.css?ver=20090903' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://go-android.net/wp-content/themes/twentyfifteen/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://go-android.net/wp-content/themes/android/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://go-android.net/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='https://go-android.net/wp-content/themes/android/style.css?ver=4.7.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='https://go-android.net/wp-content/themes/twentyfifteen/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='https://go-android.net/wp-content/themes/twentyfifteen/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='https://go-android.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://go-android.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://go-android.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://go-android.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"go-android.net","event_timeout":100,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://go-android.net/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.0.0.1'></script>
<link rel='https://api.w.org/' href='https://go-android.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://go-android.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://go-android.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Firefox Klar für Android' href='https://go-android.net/firefox-klar-fuer-android/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://go-android.net/?p=251327' />
<link rel="alternate" type="application/json+oembed" href="https://go-android.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgo-android.net%2Fandroid-leck-marcher-malware-gibt-sich-als-software-update-aus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://go-android.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgo-android.net%2Fandroid-leck-marcher-malware-gibt-sich-als-software-update-aus%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://go-android.net/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '251327';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Android-Leck%3A+%22Marcher%22-Malware+gibt+sich+als+Software-Update+aus';
	window._wp_rp_post_tags = ['android', 'app', 'internet', 'adob', 'von', 'de', 'ander', 'fr', 'da', 'flash', 'video', 'den', 'und', 'malwar', 'ab', 'der'];
</script>
<link rel="stylesheet" href="https://go-android.net/wp-content/plugins/related-posts/static/themes/vertical-m.css?version=3.6.1" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>

<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
var mappingRectangle = googletag.sizeMapping().
    addSize([0, 0], [300, 250]). // Mobile
    addSize([720, 200], [336, 280]). // Desktop
    build();

var mappingSuperbannerRectangle = googletag.sizeMapping().
    addSize([0, 0], [300, 250]). // Mobile
    addSize([720, 200], [728, 90]). // Desktop
    build();

 var mappingBillboard = googletag.sizeMapping().
        addSize([0, 0], [0, 0]). // Mobile
        addSize([800, 500], [800, 250]). // Desktop
        build();

var mappingSuperbanner = googletag.sizeMapping().
    addSize([0, 0], [320, 50]). // Mobile
    addSize([470, 200], [468, 60]). // Tablet
    addSize([720, 200], [728, 90]). // Desktop
    build();

//googletag.defineSlot('/1008216/GoAndroidDE_Content_Rectangle_300x250', [[300, 250], [336, 280]], 'div-gpt-ad-content-rectangle').defineSizeMapping(mappingRectangle).addService(googletag.pubads());
googletag.defineSlot('/1008216/GoAndroidDE_Global_Halfpage_300x600', [[160, 600], [300, 600]], 'div-gpt-ad-1420216582308-1').addService(googletag.pubads());
googletag.defineSlot('/1008216/GoAndroidDE_Global_Layer_1x1', [1, 1], 'div-gpt-ad-1420216582308-2').addService(googletag.pubads());
googletag.defineSlot('/1008216/GoAndroidDE_Global_Leaderboard_728x90', [[468,60], [728, 90]], 'div-gpt-ad-superbanner').defineSizeMapping(mappingSuperbanner).addService(googletag.pubads());
googletag.defineSlot('/1008216/GoAndroidDE_Global_Billboard_970x250', [800, 250], 'div-gpt-ad-billboard-1').defineSizeMapping(mappingBillboard).addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css" id="twentyfifteen-header-css">
			.site-header {

			/*
			 * No shorthand so the Customizer can override individual properties.
			 * @see https://core.trac.wordpress.org/ticket/31460
			 */
			background-image: url(https://go-android.net/wp-content/uploads/2015/01/cropped-xgoandroid_logo.png.pagespeed.ic_.QKLzEYtOOV.png);
			background-repeat: no-repeat;
			background-position: 50% 50%;
			-webkit-background-size: cover;
			-moz-background-size:    cover;
			-o-background-size:      cover;
			background-size:         cover;
		}

		@media screen and (min-width: 59.6875em) {
			body:before {

				/*
				 * No shorthand so the Customizer can override individual properties.
				 * @see https://core.trac.wordpress.org/ticket/31460
				 */
				background-image: url(https://go-android.net/wp-content/uploads/2015/01/cropped-xgoandroid_logo.png.pagespeed.ic_.QKLzEYtOOV.png);
				background-repeat: no-repeat;
				background-position: 100% 50%;
				-webkit-background-size: cover;
				-moz-background-size:    cover;
				-o-background-size:      cover;
				background-size:         cover;
				border-right: 0;
			}

			.site-header {
				background: transparent;
			}
		}
		</style>
	<link rel="amphtml" href="https://go-android.net/android-leck-marcher-malware-gibt-sich-als-software-update-aus/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Android-Leck: &#8222;Marcher&#8220;-Malware gibt sich als Software-Update aus › Go-Android " />
<meta property="og:url" content="https://go-android.net/android-leck-marcher-malware-gibt-sich-als-software-update-aus/" />
<meta property="og:description" content="Eine neue Variante des Android-Trojaners &quot;Marcher&quot; ist nach neuesten Erkenntnissen im Umlauf. Die lockt ihre potentiellen Opfer damit, ein ..." />
<meta property="article:published_time" content="2017-06-28T13:50:01+00:00" />
<meta property="article:modified_time" content="2017-06-28T13:50:04+00:00" />
<meta property="og:site_name" content="Go-Android " />
<meta property="og:image" content="https://go-android.net/wp-content/uploads/2015/01/cropped-cropped-xgoandroid_logo.png.pagespeed.ic_.QKLzEYtOOV-270x270.png" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@go_android_de" />
<meta name="twitter:image" content="https://go-android.net/wp-content/uploads/2015/01/cropped-cropped-xgoandroid_logo.png.pagespeed.ic_.QKLzEYtOOV-270x270.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@go_android_de" />
<meta property="fb:app_id" content="193770847325249" />
<link rel="icon" href="https://go-android.net/wp-content/uploads/2015/01/cropped-cropped-xgoandroid_logo.png.pagespeed.ic_.QKLzEYtOOV-32x32.png" sizes="32x32" />
<link rel="icon" href="https://go-android.net/wp-content/uploads/2015/01/cropped-cropped-xgoandroid_logo.png.pagespeed.ic_.QKLzEYtOOV-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://go-android.net/wp-content/uploads/2015/01/cropped-cropped-xgoandroid_logo.png.pagespeed.ic_.QKLzEYtOOV-180x180.png" />
<meta name="msapplication-TileImage" content="https://go-android.net/wp-content/uploads/2015/01/cropped-cropped-xgoandroid_logo.png.pagespeed.ic_.QKLzEYtOOV-270x270.png" />

<!-- BEGIN GADWP v5.0.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-317344-17', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
    <script type="text/javascript">
        window.cookieconsent_options = {domain: location.hostname.split('.').slice(-2).join('.'), "message":"Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen f&uuml;r soziale Medien anbieten zu k&ouml;nnen und die Zugriffe auf unsere Website zu analysieren. Au&szlig;erdem geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner f&uuml;r soziale Medien, Werbung und Analysen weiter.","dismiss":"OK","learnMore":"Details ansehen","link":"http://www.google.com/intl/de/policies/privacy/partners/","theme":"light-floating"};
    </script>
    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
    <!-- End Cookie Consent plugin -->
</head>

<body class="post-template-default single single-post postid-251327 single-format-standard wp-custom-logo">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Springe zum Inhalt</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
										<p class="site-title"><a href="https://go-android.net/" rel="home">Go-Android </a></p>
											<p class="site-description">Android News Forum und mehr</p>
									<button class="secondary-toggle">Menü und Widgets</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">

					<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-haupt-menue-container"><ul id="menu-haupt-menue" class="nav-menu"><li id="menu-item-558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-558"><a href="/">Android News</a></li>
<li id="menu-item-557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557"><a href="/forum">Android Forum</a></li>
</ul></div>			</nav><!-- .main-navigation -->
		
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://go-android.net/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Suche" />
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Neueste Beiträge</h2>		<ul>
					<li>
				<a href="https://go-android.net/android-leck-marcher-malware-gibt-sich-als-software-update-aus/">Android-Leck: &#8222;Marcher&#8220;-Malware gibt sich als Software-Update aus</a>
						</li>
					<li>
				<a href="https://go-android.net/firefox-klar-fuer-android/">Firefox Klar für Android</a>
						</li>
					<li>
				<a href="https://go-android.net/erneut-gefaehrlicher-android-trojaner-im-play-store-entdeckt/">Erneut gefährlicher Android-Trojaner im Play Store entdeckt</a>
						</li>
					<li>
				<a href="https://go-android.net/android-patchday-zahlreiche-optimierungen-und-verbesserungen/">Android-Patchday: Zahlreiche Optimierungen und Verbesserungen</a>
						</li>
					<li>
				<a href="https://go-android.net/malware-judy-auf-365-millionen-android-smartphones/">Malware &#8222;Judy&#8220; auf 36,5 Millionen Android-Smartphones</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Neueste Kommentare</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://go-android.de/lg-g2-android-lollipop-5-0-2-fuer-brandingfrei-geraete/' rel='external nofollow' class='url'>LG G2 Android Lollipop 5.0.2 für brandingfrei Geräte › Go-Android</a></span> bei <a href="https://go-android.net/lollipop-update-fuer-lg-g2-galaxy-s4-und-nexus-5/#comment-638">Lollipop-Update für LG G2, Galaxy S4 und Nexus 5</a></li><li class="recentcomments"><span class="comment-author-link">freemanblack</span> bei <a href="https://go-android.net/whatsapp-automatische-sicherung-in-googles-drive/#comment-637">Whatsapp: Automatische Sicherung in Google-Drive</a></li></ul></aside><aside id="categories-2" class="widget widget_categories"><h2 class="widget-title">Kategorien</h2>		<ul>
	<li class="cat-item cat-item-1"><a href="https://go-android.net/category/android/" >Android</a>
</li>
		</ul>
</aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archive</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://go-android.net/2017/06/'> Juni 2017 </option>
	<option value='https://go-android.net/2017/05/'> Mai 2017 </option>
	<option value='https://go-android.net/2017/04/'> April 2017 </option>
	<option value='https://go-android.net/2017/03/'> März 2017 </option>
	<option value='https://go-android.net/2017/02/'> Februar 2017 </option>
	<option value='https://go-android.net/2017/01/'> Januar 2017 </option>
	<option value='https://go-android.net/2016/12/'> Dezember 2016 </option>
	<option value='https://go-android.net/2016/11/'> November 2016 </option>
	<option value='https://go-android.net/2016/10/'> Oktober 2016 </option>
	<option value='https://go-android.net/2016/09/'> September 2016 </option>
	<option value='https://go-android.net/2016/08/'> August 2016 </option>
	<option value='https://go-android.net/2016/07/'> Juli 2016 </option>
	<option value='https://go-android.net/2016/06/'> Juni 2016 </option>
	<option value='https://go-android.net/2016/05/'> Mai 2016 </option>
	<option value='https://go-android.net/2016/04/'> April 2016 </option>
	<option value='https://go-android.net/2016/03/'> März 2016 </option>
	<option value='https://go-android.net/2016/02/'> Februar 2016 </option>
	<option value='https://go-android.net/2016/01/'> Januar 2016 </option>
	<option value='https://go-android.net/2015/12/'> Dezember 2015 </option>
	<option value='https://go-android.net/2015/07/'> Juli 2015 </option>
	<option value='https://go-android.net/2015/06/'> Juni 2015 </option>
	<option value='https://go-android.net/2015/05/'> Mai 2015 </option>
	<option value='https://go-android.net/2015/04/'> April 2015 </option>
	<option value='https://go-android.net/2015/03/'> März 2015 </option>
	<option value='https://go-android.net/2015/02/'> Februar 2015 </option>
	<option value='https://go-android.net/2015/01/'> Januar 2015 </option>
	<option value='https://go-android.net/2014/12/'> Dezember 2014 </option>
	<option value='https://go-android.net/2014/11/'> November 2014 </option>
	<option value='https://go-android.net/2014/10/'> Oktober 2014 </option>
	<option value='https://go-android.net/2014/09/'> September 2014 </option>
	<option value='https://go-android.net/2014/08/'> August 2014 </option>
	<option value='https://go-android.net/2014/07/'> Juli 2014 </option>
	<option value='https://go-android.net/2014/06/'> Juni 2014 </option>
	<option value='https://go-android.net/2014/05/'> Mai 2014 </option>
	<option value='https://go-android.net/2014/04/'> April 2014 </option>
	<option value='https://go-android.net/2014/03/'> März 2014 </option>
	<option value='https://go-android.net/2014/02/'> Februar 2014 </option>
	<option value='https://go-android.net/2014/01/'> Januar 2014 </option>
	<option value='https://go-android.net/2013/12/'> Dezember 2013 </option>
	<option value='https://go-android.net/2013/11/'> November 2013 </option>
	<option value='https://go-android.net/2013/09/'> September 2013 </option>
	<option value='https://go-android.net/2013/07/'> Juli 2013 </option>
	<option value='https://go-android.net/2013/05/'> Mai 2013 </option>
	<option value='https://go-android.net/2013/02/'> Februar 2013 </option>
	<option value='https://go-android.net/2013/01/'> Januar 2013 </option>
	<option value='https://go-android.net/2012/12/'> Dezember 2012 </option>
	<option value='https://go-android.net/2012/11/'> November 2012 </option>
	<option value='https://go-android.net/2012/10/'> Oktober 2012 </option>
	<option value='https://go-android.net/2012/09/'> September 2012 </option>
	<option value='https://go-android.net/2012/08/'> August 2012 </option>
	<option value='https://go-android.net/2012/07/'> Juli 2012 </option>
	<option value='https://go-android.net/2012/06/'> Juni 2012 </option>
	<option value='https://go-android.net/2012/05/'> Mai 2012 </option>
	<option value='https://go-android.net/2012/04/'> April 2012 </option>
	<option value='https://go-android.net/2012/03/'> März 2012 </option>
	<option value='https://go-android.net/2012/02/'> Februar 2012 </option>
	<option value='https://go-android.net/2011/12/'> Dezember 2011 </option>
	<option value='https://go-android.net/2011/10/'> Oktober 2011 </option>
	<option value='https://go-android.net/2011/09/'> September 2011 </option>
	<option value='https://go-android.net/2011/08/'> August 2011 </option>
	<option value='https://go-android.net/2011/06/'> Juni 2011 </option>
	<option value='https://go-android.net/2011/04/'> April 2011 </option>
	<option value='https://go-android.net/2011/02/'> Februar 2011 </option>
	<option value='https://go-android.net/2011/01/'> Januar 2011 </option>
	<option value='https://go-android.net/2010/12/'> Dezember 2010 </option>
	<option value='https://go-android.net/2010/11/'> November 2010 </option>
	<option value='https://go-android.net/2010/10/'> Oktober 2010 </option>
	<option value='https://go-android.net/2010/09/'> September 2010 </option>
	<option value='https://go-android.net/2010/08/'> August 2010 </option>
	<option value='https://go-android.net/2010/07/'> Juli 2010 </option>
	<option value='https://go-android.net/2010/06/'> Juni 2010 </option>
	<option value='https://go-android.net/2010/05/'> Mai 2010 </option>
	<option value='https://go-android.net/2010/04/'> April 2010 </option>
	<option value='https://go-android.net/2010/03/'> März 2010 </option>
	<option value='https://go-android.net/2010/02/'> Februar 2010 </option>
	<option value='https://go-android.net/2010/01/'> Januar 2010 </option>
	<option value='https://go-android.net/2009/12/'> Dezember 2009 </option>
	<option value='https://go-android.net/2009/11/'> November 2009 </option>
	<option value='https://go-android.net/2009/10/'> Oktober 2009 </option>
	<option value='https://go-android.net/2009/09/'> September 2009 </option>
	<option value='https://go-android.net/2009/08/'> August 2009 </option>
	<option value='https://go-android.net/2009/07/'> Juli 2009 </option>
	<option value='https://go-android.net/2009/06/'> Juni 2009 </option>
	<option value='https://go-android.net/2009/05/'> Mai 2009 </option>
	<option value='https://go-android.net/2009/04/'> April 2009 </option>
	<option value='https://go-android.net/2009/03/'> März 2009 </option>
	<option value='https://go-android.net/2009/02/'> Februar 2009 </option>
	<option value='https://go-android.net/2009/01/'> Januar 2009 </option>
	<option value='https://go-android.net/2008/12/'> Dezember 2008 </option>
	<option value='https://go-android.net/2008/11/'> November 2008 </option>
	<option value='https://go-android.net/2008/10/'> Oktober 2008 </option>
	<option value='https://go-android.net/2008/09/'> September 2008 </option>

		</select>
		</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><a href="/forum/allgemeines-zu-android/google-play-store-karten-online-kaufen/">PlayStore Guthaben</a></p>
<p><a href="/windows-forum-und-news-community/">Windows-Forum</a></p>
<p><a href="/impressum">Impressum Datenschutz</a></p>
</div>
		</aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">
		<!-- GoAndroidDE_Global_Leaderboard_728x90 -->
        <div style="margin: 0; line-height:1;text-align:center">
            <div id='div-gpt-ad-superbanner' style="max-width:750px;display:inline-block;line-height:1;text-align:right">
                <script type='text/javascript'>
                    googletag.display('div-gpt-ad-superbanner');
                </script>
            </div>
        </div>

        <!-- GoAndroidDE_Global_Billboard -->
        <!--div id="div-gpt-ad-billboard-1" style="max-width:800px;margin: 0 auto;">
            <script type="text/javascript">
                googletag.display("div-gpt-ad-billboard-1");
            </script>
         </div-->

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-251327" class="post-251327 post type-post status-publish format-standard hentry category-android">
	
	<header class="entry-header">
		<h1 class="entry-title">Android-Leck: &#8222;Marcher&#8220;-Malware gibt sich als Software-Update aus</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-251327" class="share-google-plus-1 sd-button no-icon" href="https://go-android.net/android-leck-marcher-malware-gibt-sich-als-software-update-aus/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-251327" class="share-facebook sd-button no-icon" href="https://go-android.net/android-leck-marcher-malware-gibt-sich-als-software-update-aus/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-251327" class="share-twitter sd-button no-icon" href="https://go-android.net/android-leck-marcher-malware-gibt-sich-als-software-update-aus/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="https://go-android.net/android-leck-marcher-malware-gibt-sich-als-software-update-aus/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div><p>Eine neue Variante des Android-Trojaners &#8222;Marcher&#8220; ist nach neuesten Erkenntnissen im Umlauf. Die lockt ihre potentiellen Opfer damit, ein Update für den Adobe Flash Player durchzuführen. Im Hintergrund blendet die Schadsoftware eine manipulierte Anmeldeseite für das Online-Banking ein und verschafft sich auf diese Weise die benötigten Zugangsdaten für den jeweiligen Account.</p>
<p>Das angebliche Update für den Flash Player von Adobe soll laut Hinweis für das eine oder andere Spiel sowie für die Wiedergabe von Video mit pornografischen Inhalt zwingend notwendig sein. Anwender, die diesem Trick zum Opfer fallen, bekommen von &#8222;Marcher&#8220; eine Anleitung wie die ab Werk integrierten Sicherheitseinstellungen abgeschaltet werden können, um die Installation durchzuführen.</p>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- go-android - content responsive -->
					<ins class="adsbygoogle"
						 style="display:block"
						 data-ad-client="ca-pub-4009484260093159"
						 data-ad-slot="8671471957"
						 data-ad-format="auto"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
									
<p>Hat sich &#8222;Marcher&#8220; erst auf dem Android-Geräte eingenistet, löscht die Schadsoftware umgehend ihr eigenes Icon aus der App-Übersicht. Gleichzeitig findet eine automatische Anmeldung an einem so genannten Befehlsserver im Internet statt. Dieser greift alle Metadaten, wie zum Beispiel eine Aufstellung aller auf dem Gerät installierten Programme, ab. Öffnet der Nutzer letztendlich einige bestimmte Apps, blendet &#8222;Marcher&#8220; gefälschte Seiten für die Anmeldung ein. So verschafft sich die Malware Login-Daten und erhält etwa Zugriff auf Online-Banking- oder E-Mail-Konten.</p>

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Weitere News</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-531" data-post-type="none" ><a href="https://go-android.net/adobe-flash-unterstuetzung-fuer-android-browser/" class="wp_rp_thumbnail"><img src="https://go-android.net/wp-content/plugins/related-posts/static/thumbs/8.jpg" alt="Adobe Flash Unterstützung für Android Browser" width="150" height="150" /></a><a href="https://go-android.net/adobe-flash-unterstuetzung-fuer-android-browser/" class="wp_rp_title">Adobe Flash Unterstützung für Android Browser</a></li><li data-position="1" data-poid="in-236" data-post-type="none" ><a href="https://go-android.net/flash-kann-wieder-genutzt-werden/" class="wp_rp_thumbnail"><img src="https://go-android.net/wp-content/plugins/related-posts/static/thumbs/1.jpg" alt="Flash kann wieder genutzt werden" width="150" height="150" /></a><a href="https://go-android.net/flash-kann-wieder-genutzt-werden/" class="wp_rp_title">Flash kann wieder genutzt werden</a></li><li data-position="2" data-poid="in-336" data-post-type="none" ><a href="https://go-android.net/adobe-flash-player-10-1-auf-dem-droid-x-video/" class="wp_rp_thumbnail"><img src="https://go-android.net/wp-content/plugins/related-posts/static/thumbs/27.jpg" alt="Adobe Flash Player 10.1 auf dem Droid X [Video]" width="150" height="150" /></a><a href="https://go-android.net/adobe-flash-player-10-1-auf-dem-droid-x-video/" class="wp_rp_title">Adobe Flash Player 10.1 auf dem Droid X [Video]</a></li><li data-position="3" data-poid="in-356" data-post-type="none" ><a href="https://go-android.net/adobe-flash-10-1-fuer-android-2-2-verfuegbar/" class="wp_rp_thumbnail"><img src="https://go-android.net/wp-content/uploads/2010/06/adobe-flash-150x150.png" alt="Adobe Flash 10.1 für Android 2.2 verfügbar" width="150" height="150" /></a><a href="https://go-android.net/adobe-flash-10-1-fuer-android-2-2-verfuegbar/" class="wp_rp_title">Adobe Flash 10.1 für Android 2.2 verfügbar</a></li><li data-position="4" data-poid="in-92" data-post-type="none" ><a href="https://go-android.net/fakeid-fehler-kann-dazu-fuehren-dass-malware-andere-apps-kapert/" class="wp_rp_thumbnail"><img src="https://go-android.net/wp-content/plugins/related-posts/static/thumbs/29.jpg" alt="FakeID: Fehler kann dazu führen, dass Malware andere Apps kapert" width="150" height="150" /></a><a href="https://go-android.net/fakeid-fehler-kann-dazu-fuehren-dass-malware-andere-apps-kapert/" class="wp_rp_title">FakeID: Fehler kann dazu führen, dass Malware andere Apps kapert</a></li><li data-position="5" data-poid="in-163411" data-post-type="none" ><a href="https://go-android.net/132-infizierte-android-apps-in-google-play-entdeckt/" class="wp_rp_thumbnail"><img src="https://go-android.net/wp-content/plugins/related-posts/static/thumbs/20.jpg" alt="132 infizierte Android-Apps in Google Play entdeckt" width="150" height="150" /></a><a href="https://go-android.net/132-infizierte-android-apps-in-google-play-entdeckt/" class="wp_rp_title">132 infizierte Android-Apps in Google Play entdeckt</a></li></ul></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-251327" class="share-google-plus-1 sd-button no-icon" href="https://go-android.net/android-leck-marcher-malware-gibt-sich-als-software-update-aus/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-251327" class="share-facebook sd-button no-icon" href="https://go-android.net/android-leck-marcher-malware-gibt-sich-als-software-update-aus/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-251327" class="share-twitter sd-button no-icon" href="https://go-android.net/android-leck-marcher-malware-gibt-sich-als-software-update-aus/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="https://go-android.net/android-leck-marcher-malware-gibt-sich-als-software-update-aus/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="posted-on"><span class="screen-reader-text">Veröffentlicht am </span><a href="https://go-android.net/android-leck-marcher-malware-gibt-sich-als-software-update-aus/" rel="bookmark"><time class="entry-date published" datetime="2017-06-28T15:50:01+00:00">28.06.2017</time><time class="updated" datetime="2017-06-28T15:50:04+00:00">28.06.2017</time></a></span><span class="byline"><span class="author vcard"><span class="screen-reader-text">Autor </span><a class="url fn n" href="https://go-android.net/author/michael/">Michael</a></span></span>			</footer><!-- .entry-footer -->

</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/android-leck-marcher-malware-gibt-sich-als-software-update-aus/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=82021104&#038;postid=251327&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=4.9&#038;sig=4b6447eb868209c4ca309a294e806186b40dae4b#parent=https%3A%2F%2Fgo-android.net%2Fandroid-leck-marcher-malware-gibt-sich-als-software-update-aus%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://go-android.net/firefox-klar-fuer-android/" rel="prev"><span class="meta-nav" aria-hidden="true">Zurück</span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title">Firefox Klar für Android</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
					</div><!-- .site-info -->
	</footer><!-- .site-footer -->

</div><!-- .site -->

<!-- GoAndroidDE_Global_Layer_1x1 -->
		<div id='div-gpt-ad-1420216582308-2' style='width:1px; height:1px;'>
		<script type='text/javascript'>
		googletag.display('div-gpt-ad-1420216582308-2');
		</script>
		</div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/go-android.net\/android-leck-marcher-malware-gibt-sich-als-software-update-aus\/":251327};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/android-leck-marcher-malware-gibt-sich-als-software-update-aus/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://go-android.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://go-android.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://go-android.net/wp-content/themes/twentyfifteen/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript' src='https://go-android.net/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">Untermen\u00fc anzeigen<\/span>","collapse":"<span class=\"screen-reader-text\">Untermen\u00fc verbergen<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://go-android.net/wp-content/themes/twentyfifteen/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='https://go-android.net/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://go-android.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=82021104&postid=251327&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.9&sig=4b6447eb868209c4ca309a294e806186b40dae4b#parent=https%3A%2F%2Fgo-android.net%2Fandroid-leck-marcher-malware-gibt-sich-als-software-update-aus%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=82021104&postid=251327&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.9&sig=4b6447eb868209c4ca309a294e806186b40dae4b#parent=https%3A%2F%2Fgo-android.net%2Fandroid-leck-marcher-malware-gibt-sich-als-software-update-aus%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	
</body>
</html>
